<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.jornalclassifique.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jornal Classifique - Atom" href="https://www.jornalclassifique.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jornal Classifique - RSS" href="https://www.jornalclassifique.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jornal Classifique - Atom" href="https://www.blogger.com/feeds/8334050859889956584/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jornal Classifique - Atom" href="https://www.jornalclassifique.com/feeds/8443084243517346474/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg' rel='image_src'/>
<meta content='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' property='og:url'/>
<meta content='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' property='og:title'/>
<meta content='Neste domingo, 2, mais de 50 profissionais da Agência Brasil Central estarão envolvidos no trabalho de acompanhar os principais colégios ele...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w1200-h630-p-k-no-nu/tbc%20elei%C3%A7oes.jpg' property='og:image'/>
<title>
Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano - Jornal Classifique
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' property='og:title'/>
<meta content='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg' property='og:image'/>
<meta content='Jornal Classifique' property='og:site_name'/>
<meta content='https://www.jornalclassifique.com/' name='twitter:domain'/>
<meta content='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg' name='twitter:image'/>
<meta content='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,700,400italic%7CArchivo+Narrow:400,700,400italic%7COswald:400italic,700italic,400,700&amp;subset=latin" media="all" rel="stylesheet" type="text/css">
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>

    <style type="text/css">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</style>
<style id='template-skin-1' type='text/css'><!--

--></style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:26px;
        }

#post-wrapper {

    border-right: none;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 43%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}
#sidebar-narrow {

    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 12px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #ee3224;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}
 
.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}div#main {
    width: 830px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<!-- author image in post-->
<script style='text/javascript'>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</script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a ');if(i!=0)document.write('');else document.write('');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="r-title"><h8>'+relatedTitles[r]+'<h8></div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
        animation: "fade",
        slideshow: true,
        directionNav:true,
        slideshowSpeed: 5000,controlNav: true,
        smoothHeight: true,
        slideDirection: 'horizontal'
        });
			jQuery('.slides').addClass('loaded');
		}); 

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > 200){
                $('#main-nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','0px');
                } else {
                $('#main-nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });
});
//]]>
</script>
<script src="//code.jquery.com/jquery-1.8.3.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
 numComments  = 4,
 showAvatar  = true,
 avatarSize  = 65,
 roundAvatar = true,
 characters  = 30,
 showMorelink = false,
 moreLinktext = "More",
 defaultAvatar  = "http://4.bp.blogspot.com/-SRSVCXNxbAc/UrbxxXd06YI/AAAAAAAAFl4/332qncR9pD4/s1600/default-avatar.jpg",
 hideCredits = true;


var numComments = numComments || 4,
    avatarSize = avatarSize || 65,
    characters = characters || 30,
    defaultAvatar = defaultAvatar || "http://4.bp.blogspot.com/-SRSVCXNxbAc/UrbxxXd06YI/AAAAAAAAFl4/332qncR9pD4/s1600/default-avatar.jpg",
    moreLinktext = moreLinktext || " More &raquo;",
    showAvatar = (typeof showAvatar === 'undefined') ? true : showAvatar,
    showMorelink = (typeof showMorelink === 'undefined') ? false : showMorelink,
    roundAvatar = (typeof roundAvatar === 'undefined') ? true : roundAvatar,
    hideCredits = (typeof hideCredits === 'undefined') ? false : roundAvatar;

function helploggercomments(helplogger) {
    var commentsHtml;
    commentsHtml = '<ul class="helploggercomments">';
    for (var i = 0; i < numComments; i++) {
        var commentlink, authorName, authorAvatar, avatarClass;
        if (i == helplogger.feed.entry.length) break;
        commentsHtml += "<li>";
        var entry = helplogger.feed.entry[i];
        for (var l = 0; l < entry.link.length; l++) {
            if (entry.link[l].rel == 'alternate') {
                commentlink = entry.link[l].href
            }
        }
        for (var a = 0; a < entry.author.length; a++) {
            authorName = entry.author[a].name.$t;
            authorAvatar = entry.author[a].gd$image.src
        }
        if (authorAvatar.indexOf("/s1600/") != -1) {
            authorAvatar = authorAvatar.replace("/s1600/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("/s220/") != -1) {
            authorAvatar = authorAvatar.replace("/s220/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("/s512-c/") != -1 && authorAvatar.indexOf("http:") != 0) {
            authorAvatar = "http:" + authorAvatar.replace("/s512-c/", "/s" + avatarSize + "-c/")
        } else if (authorAvatar.indexOf("blogblog.com/img/b16-rounded.gif") != -1) {
            authorAvatar = "http://1.bp.blogspot.com/-7bkcAKdpGXI/UrbyQRqvSKI/AAAAAAAAFmI/oBv_yMeYnMQ/s" + avatarSize + "/blogger.png"
        } else if (authorAvatar.indexOf("blogblog.com/img/openid16-rounded.gif") != -1) {
            authorAvatar = "http://2.bp.blogspot.com/-VgnInuIUKBU/UrbzyXTYWRI/AAAAAAAAFmU/3f_Vfj3TI6A/s" + avatarSize + "/openid.png"
        } else if (authorAvatar.indexOf("blogblog.com/img/blank.gif") != -1) {
            if (defaultAvatar.indexOf("gravatar.com") != -1) {
                authorAvatar = defaultAvatar + "&s=" + avatarSize
            } else {
                authorAvatar = defaultAvatar
            }
        } else {
            authorAvatar = authorAvatar
        }
        if (showAvatar == true) {
            if (roundAvatar == true) {
                avatarClass = "avatarRound"
            } else {
                avatarClass = ""
            }
            commentsHtml += "<div class=\"avatarImage " + avatarClass + "\"><img class=\"" + avatarClass + "\" src=\"" + authorAvatar + "\" alt=\"" + authorName + "\" width=\"" + avatarSize + "\" height=\"" + avatarSize + "\"/></div>"
        }
      commentsHtml += "<a href=\"" + commentlink + "\">" + authorName + " <i>says:</i></a>";
        var commHTML = entry.content.$t;
        var commBody = commHTML.replace(/(<([^>]+)>)/ig, "");
        if (commBody != "" && commBody.length > characters) {
            commBody = commBody.substring(0, characters);
            commBody += "&hellip;";
            if (showMorelink == true) {
                commBody += "<a href=\"" + commentlink + "\">" + moreLinktext + "</a>"
            }
        } else {
            commBody = commBody
        }
        commentsHtml += "<span>" + commBody + "</span>";
        commentsHtml += "</li>"
    }
    commentsHtml += '</ul>';
    var hideCSS = "";
    if (hideCredits == true) {
        hideCSS = "visibility:hidden;"
    }
    commentsHtml += "<span style=\"font-size:10px;display:block;text-align:right;" + hideCSS + "\">Widget by<a href=\"http://helplogger.blogspot.com/\"> Helplogger</a></span>";
    document.write(commentsHtml)
}


//]]>
</script>
<script type='text/javascript'>//<![CDATA[


var dismorer = false;
var dissepr = false;
var shcomr = false;
var shdater = true;
var shsumr = false;
var nocharr = 0

function showgalleryposts(e) {
    var t = e.feed.openSearch$totalResults.$t;
    var n = new Array;
    document.write("<div class='more_posts clearfix'>");
    for (var r = 0; r < t; ++r) {
        n[r] = r
    }
    if (random_posts == true) {
        n.sort(function() {
            return .5 - Math.random()
        })
    }
    if (numposts_gal > t) {
        numposts_gal = t
    }
    for (r = 0; r < numposts_gal; ++r) {
        var i = e.feed.entry[n[r]];
        var o = i.title.$t;
        for (var u = 0; u < i.link.length; u++) {
            if (i.link[u].rel == "alternate") {
                posturl_gal = i.link[u].href;
                posturl_gal = i.link[u].href;
                posturl_gal = i.link[u].href;
                break
            }
        }
        if ("content" in i) {
            var f = i.content.$t
        }
        s = f;
        a = s.indexOf("<img");
        b = s.indexOf('src="', a);
        c = s.indexOf('"', b + 5);
        d = s.substr(b + 5, c - b - 5);
        if (a != -1 && b != -1 && c != -1 && d != "") {
            var l = d
        } else var l = "http://4.bp.blogspot.com/-7i5f7PGr6jg/U1Vxas8xDzI/AAAAAAAABHM/6cPFGkDqi6U/s1600/Images_no_image.gif";
        var h = e.feed.entry[n[r]];
        var p = h.published.$t;
        var v = p.substring(0, 4);
        var m = p.substring(5, 7);
        var g = p.substring(8, 10);
        var y = new Array;
        y[1] = "Jan";
        y[2] = "Feb";
        y[3] = "Mar";
        y[4] = "Apr";
        y[5] = "May";
        y[6] = "Jun";
        y[7] = "Jul";
        y[8] = "Aug";
        y[9] = "Sep";
        y[10] = "Oct";
        y[11] = "Nov";
        y[12] = "Dec";
        var w = "";
        var E = 0;
        if (shdater == true) {
            w = w + y[parseInt(m, 10)] + " " + g + ", " + v;
            E = 1
        }
        document.write('<div class="item_small">');
        document.write('<div class="featured_thumb"><a href="' + posturl_gal + '" title="' + o + '"><img src="' + l.replace("/s1600/", "/s80-c/") + '" class="attachment-thumbnail wp-post-image" alt="' + o + '"/></a></div><div class="item-details"><h3><a href="' + posturl_gal + '" rel="bookmark" title="' + posturl_gal + '">' + o + '</a></h3><div class="post_meta"><a href="' + posturl_gal + '"><i class="fa fa-calendar-o mi"></i>' + w + "</a></div></div>");
        document.write("</div>")
    }
    document.write("</div>")
}

var showpostthumbnails_gal = true;
var showpostsummary_gal = true;
var random_posts = true;
var numchars_gal = 0;
var numposts_gal = 2


//]]>
</script>
<script type='text/javascript'>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8334050859889956584&amp;zx=341c8911-ad34-4304-ac36-8bccbe199089' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8334050859889956584&amp;zx=341c8911-ad34-4304-ac36-8bccbe199089' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-8413075712926519 -->

</head>
<body class='item'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8334050859889956584\x26blogName\x3dJornal+Classifique\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.jornalclassifique.com/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttps://www.jornalclassifique.com/\x26targetPostID\x3d8443084243517346474\x26blogPostOrPageUrl\x3dhttps://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html\x26vt\x3d-5678732167407316609',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<!-- header wrapper start -->
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.jornalclassifique.com/' itemprop='url' style='display: block'><h1 style='display:none;'></h1>
<img alt="Jornal Classifique" height="67px; " id="Header1_headerimg" src="//2.bp.blogspot.com/-RHmiBOlCFFg/XsBzTGkTy9I/AAAAAAAARLM/HsYA_YkzFI8Ql00t-LsWOUotVevRY7xTQCK4BGAYYCw/s1600/logo.png" style="display: block" width="253px; ">
</a>
</div>
</div></div>
<div class='header-right section section' id='header-right'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<script language="JavaScript">
var quotes=new Array()
quotes[0]='<a href="#"><img border="0" height="90" src="https://1.bp.blogspot.com/-_hR26isBX1c/YYUVDL1aEjI/AAAAAAAAII4/Mc1hUc6JnFsOJBESQCznets0KcYTBTC5gCLcBGAsYHQ/s728/BANNER%2B728.gif" width="728" / /></a>'
quotes[1]='<a href="#"><img border="0" height="90" src="https://1.bp.blogspot.com/-_hR26isBX1c/YYUVDL1aEjI/AAAAAAAAII4/Mc1hUc6JnFsOJBESQCznets0KcYTBTC5gCLcBGAsYHQ/s728/BANNER%2B728.gif" width="728" / /></a>'
var whichquote=Math.floor(Math.random()*(quotes.length))
document.write(quotes[whichquote])
</script>
</div>
<div class='clear'></div>
</div></div>
</header>
<!-- header wrapper end -->
<nav id='main-nav'>
<div class='main-menu'>
<ul class='menu' id='menu-main' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a class='active' href='https://www.jornalclassifique.com/' itemprop='url'>Home</a></li>
<li><a href='#'>Jornal Classifique</a>
<ul class='sub-menu'>
<li itemprop='name'><a href='/2012/01/edicoes-anteriores.html' itemprop='url'>Edições Anteriores</a></li>
<li itemprop='name'><a href='2021/07/colunistas-do-jornal-classifique-news.html' itemprop='url'>Colunistas</a></li>
<li itemprop='name'><a href='/2012/04/2104-1600h-cara-cara-coluna-de.html' itemprop='url'>Cara a Cara</a></li>
<li itemprop='name'><a href='/2011/01/classifique-news-e-noticia-atualizada.html' itemprop='url'>Quem Somos</a></li>
<li itemprop='name'><a href='/2012/01/entrar-em-contato-conosco.html' itemprop='url'>Contato</a></li>
<li itemprop='name'><a href='/2012/02/1802-1200h-como-anunciar-no-site.html' itemprop='url'>Anuncie Conosco</a></li>
</ul>
</li>
<li itemprop='name'><a href='/search/label/política' itemprop='url'>Politica</a>
</li>
<li><a href='#'>Cidades</a>
<ul class='sub-menu'>
<li itemprop='name'><a href='/search/label/Cidade%20de%20Goiás.' itemprop='url'>Cidade de Goiás</a></li>
<li itemprop='name'><a href='/search/label/Itaberaí' itemprop='url'>Itaberaí</a></li>
<li itemprop='name'><a href='/search/label/itapuranga' itemprop='url'>Itapuranga</a></li>
<li itemprop='name'><a href='/search/label/Faina' itemprop='url'>Faina</a></li>
<li itemprop='name'><a href='/search/label/Jussara' itemprop='url'>Jussara</a></li>
<li itemprop='name'><a href='/search/label/Aruanã' itemprop='url'>Aruanã</a></li>
<li itemprop='name'><a href='/search/label/Goiânia' itemprop='url'>Goiânia</a></li>
<li itemprop='name'><a href='/search/label/Santa%20Fé%20de%20Goiás' itemprop='url'>Santa Fé de Goiás</a></li>
<li itemprop='name'><a href='/search/label/Nova%20crixás' itemprop='url'>Nova Crixás</a></li>
<li itemprop='name'><a href='/search/label/Pirenópolis' itemprop='url'>Pirenópolis</a></li>
</ul>
</li>
<li itemprop='name'><a href='/search/label/Eleições%202020' itemprop='url'>Eleições 2020</a></li>
<li itemprop='name'><a href='/search/label/Covid-19' itemprop='url'>Covid-19</a></li>
<li itemprop='name'><a href='/search/label/Economia' itemprop='url'>Economia</a></li>
<li itemprop='name'><a href='/search/label/Saúde' itemprop='url'>Saúde</a></li>
<li itemprop='name'><a href='/search/label/Variedades' itemprop='url'>Variedades</a></li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Buscar...";}' onfocus='if (this.value == "Buscar...") {this.value = "";}' type='text' value='Buscar...'/>
<input type='submit' value=''/>
</form>
</div>
</div>
</nav>
<div id='top-nav'>
<nav class='top-menu'>
<div id='beakingnews'><div class='tulisbreaking'>últimas<span></span></div>
<div id='recentpostbreaking'>Carregando...</div></div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function () {
var url_blog = '', // Replace With your Blog Url
    numpostx 	= 20; // Maximum Post
$.ajax({
    url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
    type: 'get',
    dataType: "jsonp",
    success: function(data) {
        var posturl, posttitle, skeleton = '',
            entry = data.feed.entry;
        if (entry !== undefined) {
            skeleton = "<ul>";
        for (var i = 0; i < entry.length; i++) {
                for (var j=0; j < entry[i].link.length; j++)
                {
                     if (entry[i].link[j].rel == "alternate")
                        {
                            posturl = entry[i].link[j].href;
                            break;
                         }
                }				
            posttitle = entry[i].title.$t;
            skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
        }
            skeleton += '</ul>';
            $('#recentpostbreaking').html(skeleton);
            // kode untuk efek pada breaking news
            function tick(){
            $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
            }
        setInterval(function(){ tick () }, 5000);
        } else {
            $('#recentpostbreaking').html('<span>Nada encontrado!</span>');
        }
    },
    error: function() {
            $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
       }
});
});
//]]>
</script>
<ul class='socialbar'>
<li><a class='soc-follow facebook' href='https://www.facebook.com/JornalClassifique/' title='facebook'></a></li>
<li><a class='soc-follow twitter' href='https://twitter.com/JClassifique' title='twitter'></a></li>
<li><a class='soc-follow vimeo' href='#' title='vimeo'></a></li>
<li><a class='soc-follow flickrs' href='#' title='flickr'></a></li>
<li><a class='soc-follow dribbble' href='https://www.instagram.com/luciano_max/' title='instagram'></a></li>
<li><a class='soc-follow linkedin' href='https://www.linkedin.com/in/lucianomax/' title='linkedin'></a></li>
<li><a class='soc-follow googleplus' href='#' title='google'></a></li>
</ul>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='blog_featured_posts' id='blog_featured_posts'>
<div class='ct-wrapper'>
</div>
</div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow' style='width:100%;max-width:280px;float:right;'>
<div class='stylebox0 sidebar section' id='stylebox-11'><div class='widget HTML' data-version='1' id='HTML17'>
<script>  document.write('<h2 class="title">Últimas notícias</h2>'); 
                     </script>
<div class='widget-content'>
<div class='news_pictures'>
<ul class='news_pictures_list'>
<script>
               
                              document.write("<script src=\"/feeds/posts/default?orderby=published&alt=json-in-script&callback=mythumb11\"><\/script>");
                            </script>
</ul>
</div>
</div>
<div class='clear'></div>
</div></div>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<img alt="Anuncie Aqui" src="https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1Zey9PCnDEOQ6YkwyKTYXT6t5Z5WTkaoAA-xk7qMPCaewKtSoXBvRRTXIz6nAd4D9yzc85Dm3SXVn8MoMUNqcivmW-AymmPeukfe4rrC9HPyGk24XT_PK_lzSvDJJxo2ndKgMt4I0SWQ=s0-d">
</div>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<a href="https://www.jornalclassifique.com/2019/09/ganhdores-da-6-edicao-do-premio.html" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-NsgH45EjVIU/XaO1HB0RUDI/AAAAAAAAEjo/vpmrDvHc2TYZv_ZjK2h6ozJeBSSsRfPSQCLcBGAsYHQ/s1600/ARTE.jpg" width="300" /></a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<img src="https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha0u5143HXP91Q_fatzI4yAatWZ2zQCh8pmDWbPzuf_jFeojswlgvfmIe9AaNEmT_ES3jIjspfVE-grHwnw3fI3REZAH2n63vtYx7ykLD33ohL8aYiRIRzS1tchSGFg-FIqD28hCrxxb_1w=s0-d">
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<a href="https://www.jornalclassifique.com/2012/02/1802-1200h-como-anunciar-no-site.html" target='new'><img border="0" height="120" src="//1.bp.blogspot.com/-EA9ljAFw_hQ/Tz-9ajXy4fI/AAAAAAAACCQ/JOEnSHmlb3M/s1600/anuncie-aqui.jpg" width="300"></a>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Mais lidas
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2022/08/com-educacao-crianca-vai-romper-o-ciclo.html' target='_blank'>
<img alt='“Com educação, a criança vai romper o ciclo da pobreza”, diz Caiado em sabatina da rádio CBN e jornal O Popular' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj4xVxGgK6RiV0XXcBH8J97txvh-KeC7X1I9FIZ97LL6gLq-DS_e6nS02I5ZISXjgdKAnJu0TD7looZL8H-tH2oOiO7Kq53HyVGwKQ7_iScgNtmxuSIhE_RHElPD1Qj2wyl0VQB_kGMgt6CjNxzXVqHaQZMmPa8XVvgi7BwqZBYxklIJHXeQh2KHwL-/s72-w640-c-h380/2c28a05a-cdce-4a0e-b385-be20b294e170.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.jornalclassifique.com/2022/08/com-educacao-crianca-vai-romper-o-ciclo.html'>
<b>
&#8220;Com educação, a criança vai romper o ciclo da pobreza&#8221;, diz Caiado em sabatina da rádio CBN e jornal O Popular
</b>
</a>
</div>
<div class='item-snippet'>
Candidato à reeleição, o governador destacou que, se eleito, continuará investindo em ações que mudem a realidade das famílias carentes e ta...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' target='_blank'>
<img alt='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/s72-w640-c-h426/tbc%20elei%C3%A7oes.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html'>
<b>
Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano
</b>
</a>
</div>
<div class='item-snippet'>
Neste domingo, 2, mais de 50 profissionais da Agência Brasil Central estarão envolvidos no trabalho de acompanhar os principais colégios ele...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2016/07/diretor-do-palacio-conde-dos-arcos-jose.html' target='_blank'>
<img alt='Diretor do Palácio Conde dos Arcos José Filho agora é Vilaboense' border='0' height='72' src='https://2.bp.blogspot.com/--jR8I-MbcsM/V5k-dj0BzeI/AAAAAAAACMo/MOrXxIDJl-w68bEPH_axDboKP4vSVLwvgCLcB/s72-c/Jos%25C3%25A9%2BFilho.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.jornalclassifique.com/2016/07/diretor-do-palacio-conde-dos-arcos-jose.html'>
<b>
Diretor do Palácio Conde dos Arcos José Filho agora é Vilaboense
</b>
</a>
</div>
<div class='item-snippet'>
  O governador Marconi Perillo participou da entrega de Título de Cidadania Vilaboense ao diretor do Palácio Conde dos Arcos, José Filho, na...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2017/07/lancado-na-cidade-de-goias-documentario.html' target='_blank'>
<img alt='Lançado na Cidade de Goiás, documentário GAMBÁ, mais um trabalho de Marly Mendanha' border='0' height='72' src='https://2.bp.blogspot.com/-7xJ_LgSYjTQ/WXjXeL9JaKI/AAAAAAAAC-o/Uu5-zVgNm1kyHrGiX0Jcb_D1JpkDfQsMQCLcBGAs/s72-c/jo%25C3%25A3o%2Bgamb%25C3%25A1.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.jornalclassifique.com/2017/07/lancado-na-cidade-de-goias-documentario.html'>
<b>
Lançado na Cidade de Goiás, documentário GAMBÁ, mais um trabalho de Marly Mendanha
</b>
</a>
</div>
<div class='item-snippet'>
  O documentário GAMBÁ de Marly Mendanha, que retrata o cotidiano do vilaboense João Gambá, foi lançado na Mesa de Memórias, realizada na Es...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2017/04/na-cidade-de-goias-cred-10-e-caixa-mais.html' target='_blank'>
<img alt='Na Cidade de Goiás a CRED 10 é a CAIXA mais perto de você.' border='0' height='72' src='https://1.bp.blogspot.com/-q_Mwif3i1R0/WPvTogBawKI/AAAAAAAAC0E/Ap8J_4t2U4Ygs9NhOjNE7ziOk4heGxlEwCLcB/s72-c/CRED%2B10.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.jornalclassifique.com/2017/04/na-cidade-de-goias-cred-10-e-caixa-mais.html'>
<b>
Na Cidade de Goiás a CRED 10 é a CAIXA mais perto de você.
</b>
</a>
</div>
<div class='item-snippet'>
  A CRED 10  é a CAIXA  cada vez mais perto de você.   A CRED 10  trabalha com foco na qualidade de atendimento e de melhores taxas de merca...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
<!-- post wrapper start -->
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.jornalclassifique.com/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.jornalclassifique.com/search/label/Elei%C3%A7oes%202022?&max-results=8' itemprop='url'><span itemprop='title'>Eleiçoes 2022</span></a></span>
 / <span>Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry'>

                          <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
                          <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<a name='8443084243517346474'></a>
<h1 class='post-title entry-title' itemprop='name headline'>
Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/15322518445902248768' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/15322518445902248768' rel='author' title='author profile'>
<span itemprop='name'>
Grupo GBC
</span>
</a>
</span>
</span>
</span>
<meta content='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' itemprop='url mainEntityOfPage'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished dateModified' title='2022-09-29T13:43:00-07:00'>
13:43
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.jornalclassifique.com/search/label/Elei%C3%A7oes%202022' rel='tag'>
Eleiçoes 2022
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8443084243517346474' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/s1280/tbc%20elei%C3%A7oes.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="853" data-original-width="1280" height="426" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg" width="640" /></a></div><span style="font-size: medium;"><br />Neste domingo, 2, mais de 50 profissionais da Agência Brasil Central estarão envolvidos no trabalho de acompanhar os principais colégios eleitorais goianos e, depois, a contagem dos votos<br /><br />Neste domingo, dia 2 de outubro, as equipes de reportagem da TV Brasil Central e das rádios Brasil Central AM e RBC FM, emissoras da Agência Brasil Central, estarão presentes nos principais colégios eleitorais do Estado, acompanhando todos os acontecimentos do pleito 2022 e realizando a maior cobertura da história do jornalismo de Goiás. O programa especial Eleições Brasil Central terá início às 7h30, e seguirá ao longo do dia, até a apuração do último voto.<br /><br />O presidente da ABC, Reginaldo Jr., afirma que as emissoras têm uma missão muito importante neste momento, que é reforçar o significado da democracia. &#8220;Nós sempre tivemos espaços abertos a todas as vertentes da sociedade na nossa programação, e não poderia ser diferente em uma data tão importante quanto esta. Vamos levar informação a todo o estado de Goiás através da TV, das rádios e das nossas redes sociais, fazendo a nossa parte no processo de ouvir a voz do povo.&#8221;<br /><br /></span><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjXfX_LMMLfu-nvBUJLe_j7iJuBmFL6bPQx9Gob21-aNg0Iemf8aaVQ-LGnQgKp0ikn5PqDDo2cxVzo0yHv6jT4EhMUjouKx86zMWHZJeVCcv9imIgFThWp5LBM0uaXoSizEJ0lf3Zqymmv05Qv1W50hdkWU1B2itVT7zLpxbsPR1ebiHarIK351xSD/s1172/tbc%20elei%C3%A7oes2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em; text-align: center;"><img border="0" data-original-height="746" data-original-width="1172" height="408" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjXfX_LMMLfu-nvBUJLe_j7iJuBmFL6bPQx9Gob21-aNg0Iemf8aaVQ-LGnQgKp0ikn5PqDDo2cxVzo0yHv6jT4EhMUjouKx86zMWHZJeVCcv9imIgFThWp5LBM0uaXoSizEJ0lf3Zqymmv05Qv1W50hdkWU1B2itVT7zLpxbsPR1ebiHarIK351xSD/w640-h408/tbc%20elei%C3%A7oes2.jpg" width="640" /></a><span style="font-size: medium;"><br />Segundo o diretor de Telerradiodifusão da Agência Brasil Central, Rafael Vasconcelos, no próximo domingo a TV Brasil Central terá uma programação inteira dedicada a essa grande festa da democracia, com toda sua equipe de repórteres, apresentadores e comentaristas relatando e analisando os principais fatos da política local e nacional. Ao todo, mais de 50 profissionais da ABC &#8211; entre jornalistas, radialistas, técnicos e pessoal de apoio &#8211; estarão envolvidos na cobertura do dia das eleições, com transmissão direto dos estúdios em Goiânia, participações em diversas cidades de Goiás e também informações atualizadas direto de Brasília.<br /><br />A programação Eleições Brasil Central também contará com as participações de advogados eleitorais (Bruno Pena, Danúbio Remy e Dyogo Crosara), do especialista em marketing político Marcos Marinho e do cientista político Leningher Mota. Além disso, haverá flashes ao vivo dos momentos mais importantes destas eleições e, depois, do processo de apuração e contagem dos votos.<br /><br />Apuração dos votos<br /><br />Na hora da apuração, o apresentador Paulo Beringhs, o diretor Rafael Vasconcelos, e o advogado Dyogo Crosara vão comandar a programação até o último voto. Para garantir a agilidade na divulgação dos resultados das eleições em Goiás, a TV Brasil Central montará uma estrutura na Praça Cívica, em Goiânia, próxima à sede do Tribunal Regional Eleitoral (TRE), visando acompanhar todos os passos da apuração.<br /><br />As equipes da Brasil Central estarão presentes nos maiores colégios eleitorais do Estado: Goiânia, Anápolis, Senador Canedo, Trindade, Aparecida de Goiânia; e também nas principais cidades do interior, com flashs dos momentos mais importantes. Mais de 40 correspondentes enviarão vídeos dos acontecimentos da votação e da apuração dos seus municípios. &#8220;Será um grande giro político para garantir a cidadania dos goianos&#8221;, ressalta Rafael Vasconcelos.<br /><br />ABC Digital</span>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=8334050859889956584&postID=8443084243517346474&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=8334050859889956584&postID=8443084243517346474&target=twitter' target='_blank' title='Compartilhar no Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
                            About 
                            Grupo GBC
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
<!--Can't find substitution for tag [post.authorAboutMe]-->
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              RELATED POSTS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Eleiçoes 2022?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
<div class='hreview' style='display:none;'>
<span class='item'>
<span class='fn'>Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano</span>
<img alt='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' class='photo' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/s72-w640-c-h426/tbc%20elei%C3%A7oes.jpg'/>
</span> 
                          Reviewed by <span class='reviewer'>Grupo GBC</span>
                          on 
                          <span class='dtreviewed'>
13:43
<span class='value-title' title='13:43'></span>
</span> 
                          Rating: <span class='rating'>5</span>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/w640-h426/tbc%20elei%C3%A7oes.jpg' itemprop='url'/>
</div>
<meta content='Jornal Classifique' itemprop='name'/>
</div>
                        </div>
                      
</article>
<div id='top-comment'>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
comentários:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Postar um comentário
</h4>
<div class='pesan-komentar'>
<p>
Comentários anônimos não serão publicados.
</p>
</div>
<a href='https://www.blogger.com/comment/frame/8334050859889956584?po=8443084243517346474&hl=pt-BR' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

                            </div></div>
                            
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.jornalclassifique.com/2022/08/com-educacao-crianca-vai-romper-o-ciclo.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>
Postagem mais antiga
</a>
</span>
<a class='home-link' href='https://www.jornalclassifique.com/'>
Página inicial
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='https://www.jornalclassifique.com/feeds/8443084243517346474/comments/default' target='_blank' type='application/atom+xml'>
Postar comentários
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar1'><div class='widget Stats' data-version='1' id='Stats1'>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<a href="#"><img src="https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1VYQUCx03ViIb6MKFvUYvDxx2pBXhcM6rrCI-WZxZBAaRpswaNbq-y7cmpvD03uT4v8M1tIWUA1BpVAFrMKeRvPn_qELYN8oeneKn5uvCCySK-sjR_CyoSGIuI8jBnt9p7rmzpsQZoa2tVg1ZXtMh6srg=s0-d" /></a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Colunistas</h2>
<div class='widget-content'>
<a href="https://www.jornalclassifique.com/2021/07/coluna-arte-e-cultura-com-marly.html" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-t5hVPKkgcsU/YOzGqmqwHUI/AAAAAAAAHc4/SIdPzJLSbogAG8IPpjRHNl1I2q_yaxD5wCLcBGAsYHQ/s2000/LATERAL%2B1.png" width="300" /></a>
<a href="https://www.jornalclassifique.com/2012/10/2710-0012h-coluna-quem-se-importa-com.html" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-sqvOqse2u90/YOzGqh7VkvI/AAAAAAAAHc0/4opUBtkbtfUqlUsR6_CGqz4ny7JIc0-swCLcBGAsYHQ/s2000/LATERAL%2B2.png" width="300" /></a>
<a href="#" target='new'><img border="0" height="120" src="
https://1.bp.blogspot.com/-h63WKXZwuQc/YOzGqlOe1MI/AAAAAAAAHdA/f6kuOZyMbto1L-mf9kLGbw9-9kBV6kV4wCLcBGAsYHQ/s2000/LATERAL%2B3.png" width="300" /></a>
<a href="https://www.jornalclassifique.com/2021/07/colunistas-do-jornal-classifique-news.html" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-T24I3ikhaK8/YOzGrhGpb3I/AAAAAAAAHc8/WryABsX6LYQcMSBaRj2LFnUE8VquRVvQQCLcBGAsYHQ/s2000/LATERAL%2B4.png" width="300" /></a>
<a href="https://www.jornalclassifique.com/2021/07/colunistas-do-jornal-classifique-news.html" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-mADO0mGJzjY/YQ3tZH_BDMI/AAAAAAAAHqM/sDOgGgjJ9p8A6pDRqjsT2-3kIx2Id0cfgCLcBGAsYHQ/s2000/COLUNA.png" width="300" /></a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<a href="http://www.prefeituradegoias.go.gov.br/" target='new'><img border="0" height="120" src="https://1.bp.blogspot.com/-2ZlsJBjcc5M/YQrm79my6ZI/AAAAAAAAHnk/cEiYMLi4ivg-T0WeM0E33TgQqxVKmDisQCLcBGAsYHQ/s2048/BANNER%2BSITE%2B250X250%2BQUADRADO.png" width="300" /></a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Veja Também</h2>
<div class='widget-content'>
<li><a href="/2016/10/resultado-das-eleicoes-2016-na-cidade.html">Resultados das eleições 2016</a></li>
<li><a href="/2012/10/0610-1154h-o-resultado-das-eleicoes.html">Resultados das eleições 2012</a></li>
<li><a href="/search/label/Riquezas">Riquezas de Goiás Velho</a></li>
<li><a href="/search/label/Eu%20acredito%20na%20Cidade%20de%20Goi%C3%A1s">Eu acredito na Cidade de Goiás</a></li>
<li><a href="#">Como ser colunista do Jornal Classifique</a></li>
<li><a href="/2012/04/drogas-o-mal-da-humanidade.html">Drogas, o mal da humanidade</a></li>
<li><a href="/2017/02/publicacoes-legais-regiao-vale-do.html">Publicações Legais</a></li>
</div>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                      Populares
                    </li>
<li class='tab2'>
                      Comentários
                    </li>
<li class='tab3'>
                      Estatísticas 
                    </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Siga Nosso Facebook
</h2>
<div class='widget-content'>
<div class="fb-like-box" data-href="http://www.facebook.com/pages/Jornal-Classifique/281428985233592" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML26'>
<div class='widget-content'>
<img alt="Anuncie Aqui" src="https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3HTrZwiW-fqwKHHL7EofSeLrrd_aG-EhspVrYEoZfVIi6Dmj_ysZbNzJ3CVDUSlxlqZrIyUGMHY6cPw2zW6t1dsCQxhmp9M9MhY7tZ_PJ7UW-9h3pFPH-zk5v33UHvgVFp3jh4wG5e75vBHox12cZHzgQ=s0-d">
</div>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Postagem Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2022/08/com-educacao-crianca-vai-romper-o-ciclo.html' target='_blank'>
<img alt='“Com educação, a criança vai romper o ciclo da pobreza”, diz Caiado em sabatina da rádio CBN e jornal O Popular' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj4xVxGgK6RiV0XXcBH8J97txvh-KeC7X1I9FIZ97LL6gLq-DS_e6nS02I5ZISXjgdKAnJu0TD7looZL8H-tH2oOiO7Kq53HyVGwKQ7_iScgNtmxuSIhE_RHElPD1Qj2wyl0VQB_kGMgt6CjNxzXVqHaQZMmPa8XVvgi7BwqZBYxklIJHXeQh2KHwL-/s72-w640-c-h380/2c28a05a-cdce-4a0e-b385-be20b294e170.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalclassifique.com/2022/08/com-educacao-crianca-vai-romper-o-ciclo.html'>&#8220;Com educação, a criança vai romper o ciclo da pobreza&#8221;, diz Caiado em sabatina da rádio CBN e jornal O Popular</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html' target='_blank'>
<img alt='Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhvuTopHKjbPGIdvxRwH6T6cO_1NCuiL6l4AsJSSVoQfr5R0gNduBGSkrnqJJKDA9tr_onsYfRDMIt-vKW8nFxkGZ5c2aA5zZIDpaaeR1JGzhhgDlWVkmsYWLk8IvH0iOYjlj-mOY-V47k_yEcNtTR73gXM5z7b3K4fEgbn_5OlKpH72h7mheGCyEL6/s72-w640-c-h426/tbc%20elei%C3%A7oes.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalclassifique.com/2022/09/eleicoes-nas-radios-rbc-fm-am-e-tv.html'>Eleições nas rádios RBC FM, AM e TV Brasil Central: a maior cobertura da história do jornalismo goiano</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.jornalclassifique.com/2016/07/diretor-do-palacio-conde-dos-arcos-jose.html' target='_blank'>
<img alt='Diretor do Palácio Conde dos Arcos José Filho agora é Vilaboense' border='0' height='72' src='https://2.bp.blogspot.com/--jR8I-MbcsM/V5k-dj0BzeI/AAAAAAAACMo/MOrXxIDJl-w68bEPH_axDboKP4vSVLwvgCLcB/s72-c/Jos%25C3%25A9%2BFilho.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalclassifique.com/2016/07/diretor-do-palacio-conde-dos-arcos-jose.html'>Diretor do Palácio Conde dos Arcos José Filho agora é Vilaboense</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<div class='center section section' id='center'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Anunciantes</h2>
<div class='widget-content'>
<li><a href="https://1.bp.blogspot.com/-pQi1XbpVo9I/XqxcoxsARAI/AAAAAAAAQ8A/q4o5qDdBknYmsVBZQbORAluVIoQIxm9EQCLcBGAsYHQ/s1600/Instagram_Post_empadas.gif">Empadas da Hora</a></li>
<li><a href="#">Casa dos Colchões</a></li>
<li><a href="#">Blue Gás</a></li>
<li><a href="#">GM Solar</a></li>
<li><a href="#">Rede de Postos Rodabem<br /></a></li>
<li><a href="#">Leone Celulares</a></li>
<li><a href="#">Santur Transporte Turismo</a></li>
<li><a href="http://www.novagrafgoias.com/">Novagraf Impressos Gráficos</a></li>
<li><a href="http://www.guiagoisvelho.com/">Guia Goiás Velho </a></li>
</div>
<div class='clear'></div>
</div></div>
<div class='center1 section section' id='center-right'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Links úteis</h2>
<div class='widget-content'>
<li><a href="http://www.guiademidia.com.br/jornaisdegoias.htm">Guia de Mídia</a></li>
<li><a href="http://www.jornalclassifique.com/2012/02/camara-municipal-da-cidade-de-goias.html">Câmara Municipal de Goiás</a></li>
<li><a href="https://www.instagram.com/luciano_max/">Luciano Max</a></li>
<li><a href="http://www.bombeiros.go.gov.br/">Bombeiros.go.gov.br</a></li>
<li><a href="http://www.pm.go.gov.br/">Polícia Militar</a></li>
<li><a href="//www.blogger.com/rearrange?blogID=8334050859889956584&amp;action=editWidget&amp;sectionId=footer3&amp;widgetType=null&amp;widgetId=HTML11#">Jornal Classifique</a></li>
<li><a href="http://www.novagrafgoias.com/">Novagraf Impressos Gráficos</a></li>
<li><a href="http://www.goiasvelho.net/">Goiásvelho.net</a></li>
<li><a href="http://www.grupogbc.com/">Grupo GBC</a></li>
<li><a href="http://www.inovacriacoes.com/">Inova Criações</a></li>
</div>
<div class='clear'></div>
</div></div>
<div class='right section tagcloud1 section' id='right'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Parceiros Jornal Classifique</h2>
<div class='widget-content'>
<li><a href="http://www.guiademidia.com.br/jornaisdegoias.htm">Guia de Mídia</a></li>
<li><a href="http://www.jornalclassifique.com/2012/02/camara-municipal-da-cidade-de-goias.html">Câmara Municipal de Goiás</a></li>
<li><a href="https://www.instagram.com/luciano_max/">Luciano Max</a></li>
<li><a href="http://www.bombeiros.go.gov.br/">Bombeiros.go.gov.br</a></li>
<li><a href="http://www.pm.go.gov.br/">Polícia Militar</a></li>
<li><a href="//www.blogger.com/rearrange?blogID=8334050859889956584&amp;action=editWidget&amp;sectionId=footer3&amp;widgetType=null&amp;widgetId=HTML11#">Jornal Classifique</a></li>
<li><a href="http://www.novagrafgoias.com/">Novagraf Impressos Gráficos</a></li>
<li><a href="http://www.goiasvelho.net/">Goiásvelho.net</a></li>
<li><a href="http://www.grupogbc.com/">Grupo GBC</a></li>
<li><a href="http://www.inovacriacoes.com/">Inova Criações</a></li>
</div>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left' id='copyr' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
         
Created By <a href='http://www.soratemplates.com/' id='mycontent' title='Free Blogger Templates'>Sora Templates</a> | Designer <a href='https://www.instagram.com/luciano_max/' rel='dofollow' target='_blank'>Luciano Max&#174;</a>
</div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='/'>
                Home
              </a>
</li>
<li>
<a href='/p/mapa-do-site.html'>
                Mapa do Site
              </a>
</li>
<li>
<a href='/2012/01/fale-conosco.html'>
                Fale Conosco
              </a>
</li>
<li>
<a href='/erro'>
                Whatsapp
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
jQuery(document).ready(function(){   
    $('#slider').lofJSidernews({
        interval:6000,
        duration:800,
        mainWidth: 610,
        navigatorWidth: 220,
        maxItemDisplay:5,
        easing:'easeOutBounce',
        auto:true,
        isPreloaded: false
    });
});   
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
jQuery.easing['jswing']=jQuery.easing['swing'];jQuery.extend(jQuery.easing,{def:'easeOutQuad',swing:function(x,t,b,c,d){return jQuery.easing[jQuery.easing.def](x,t,b,c,d);},easeInQuad:function(x,t,b,c,d){return c*(t/=d)*t+ b;},easeOutQuad:function(x,t,b,c,d){return-c*(t/=d)*(t-2)+ b;},easeInOutQuad:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t+ b;return-c/2*((--t)*(t-2)- 1)+ b;},easeInCubic:function(x,t,b,c,d){return c*(t/=d)*t*t+ b;},easeOutCubic:function(x,t,b,c,d){return c*((t=t/d-1)*t*t+ 1)+ b;},easeInOutCubic:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t+ b;return c/2*((t-=2)*t*t+ 2)+ b;},easeInQuart:function(x,t,b,c,d){return c*(t/=d)*t*t*t+ b;},easeOutQuart:function(x,t,b,c,d){return-c*((t=t/d-1)*t*t*t- 1)+ b;},easeInOutQuart:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t*t+ b;return-c/2*((t-=2)*t*t*t- 2)+ b;},easeInQuint:function(x,t,b,c,d){return c*(t/=d)*t*t*t*t+ b;},easeOutQuint:function(x,t,b,c,d){return c*((t=t/d-1)*t*t*t*t+ 1)+ b;},easeInOutQuint:function(x,t,b,c,d){if((t/=d/2)<1)return c/2*t*t*t*t*t+ b;return c/2*((t-=2)*t*t*t*t+ 2)+ b;},easeInSine:function(x,t,b,c,d){return-c*Math.cos(t/d*(Math.PI/2))+ c+ b;},easeOutSine:function(x,t,b,c,d){return c*Math.sin(t/d*(Math.PI/2))+ b;},easeInOutSine:function(x,t,b,c,d){return-c/2*(Math.cos(Math.PI*t/d)- 1)+ b;},easeInExpo:function(x,t,b,c,d){return(t==0)?b:c*Math.pow(2,10*(t/d- 1))+ b;},easeOutExpo:function(x,t,b,c,d){return(t==d)?b+c:c*(-Math.pow(2,-10*t/d)+ 1)+ b;},easeInOutExpo:function(x,t,b,c,d){if(t==0)return b;if(t==d)return b+c;if((t/=d/2)<1)return c/2*Math.pow(2,10*(t- 1))+ b;return c/2*(-Math.pow(2,-10*--t)+ 2)+ b;},easeInCirc:function(x,t,b,c,d){return-c*(Math.sqrt(1-(t/=d)*t)- 1)+ b;},easeOutCirc:function(x,t,b,c,d){return c*Math.sqrt(1-(t=t/d-1)*t)+ b;},easeInOutCirc:function(x,t,b,c,d){if((t/=d/2)<1)return-c/2*(Math.sqrt(1- t*t)- 1)+ b;return c/2*(Math.sqrt(1-(t-=2)*t)+ 1)+ b;},easeInElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+ b;},easeOutElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+ c+ b;},easeInOutElastic:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4;}
else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+ b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+ c+ b;},easeInBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;return c*(t/=d)*t*((s+1)*t- s)+ b;},easeOutBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+ s)+ 1)+ b;},easeInOutBack:function(x,t,b,c,d,s){if(s==undefined)s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t- s))+ b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+ s)+ 2)+ b;},easeInBounce:function(x,t,b,c,d){return c- jQuery.easing.easeOutBounce(x,d-t,0,c,d)+ b;},easeOutBounce:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+ b;}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+ b;}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+ b;}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+ b;}},easeInOutBounce:function(x,t,b,c,d){if(t<d/2)return jQuery.easing.easeInBounce(x,t*2,0,c,d)*.5+ b;return jQuery.easing.easeOutBounce(x,t*2-d,0,c,d)*.5+ c*.5+ b;}});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);


$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,20);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

$('.popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,100);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });
      //]]>
    </script>
<script type='text/javascript'> 
            //<![CDATA[
var text_month = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var no_image_url = "http://1.bp.blogspot.com/-eAeO-DYJDws/Vkqtj4HFBFI/AAAAAAAAB0o/Q5OLsyONXM0/s1600-r/nth.png";

           var static_page_text = $.trim($('.static_page .post-body').text());
if (static_page_text === "[sitemap]") {
    var postbody = $('.static_page .post-body');
    $.ajax({
        url: "/feeds/posts/default?alt=json-in-script",
        type: 'get',
        dataType: "jsonp",
        success: function(dataZ) {
            var blogLabels = [];
            for (var t = 0; t < dataZ.feed.category.length; t++) {
                blogLabels.push(dataZ.feed.category[t].term)
            }
            var blogLabels = blogLabels.join('/');
            postbody.html('<div class="siteLabel"></div>');
            $('.static_page .post-body .siteLabel').text(blogLabels);
            var splabel = $(".siteLabel").text().split("/");
            var splabels = "";
            for (get = 0; get < splabel.length; ++get) {
                splabels += "<span>" + splabel[get] + "</span>"
            }
            $(".siteLabel").html(splabels);
            $('.siteLabel span').each(function() {
                var mapLabel = $(this);
                var mapLabel_text = $(this).text();
                $.ajax({
                    url: "/feeds/posts/default/-/" + mapLabel_text + "?alt=json-in-script",
                    type: 'get',
                    dataType: "jsonp",
                    success: function(data) {
                        var posturl = "";
                        var htmlcode = '<div class="mapa">';
                        for (var i = 0; i < data.feed.entry.length; i++) {
                            for (var j = 0; j < data.feed.entry[i].link.length; j++) {
                                if (data.feed.entry[i].link[j].rel == "alternate") {
                                    posturl = data.feed.entry[i].link[j].href;
                                    break
                                }
                            }
                            var posttitle = data.feed.entry[i].title.$t;
                            var author = data.feed.entry[i].author[0].name.$t;
                            var get_date = data.feed.entry[i].published.$t,
                                year = get_date.substring(0, 4),
                                month = get_date.substring(5, 7),
                                day = get_date.substring(8, 10),
                                date = text_month[parseInt(month, 10)] + ' ' + day + ', ' + year;
                            var tag = data.feed.entry[i].category[0].term;
                            var content = data.feed.entry[i].content.$t;
                            var $content = $('<div>').html(content);
                            var src2 = data.feed.entry[i].media$thumbnail.url;
                            htmlcode += '<div class="mapapost"><div class="map-thumb"><div class="map-img"><a href="' + posturl + '" style="background:url(' + src2 + ') no-repeat center center;background-size: cover"/></div></div><h3 class="wrp-titulo"><a href="' + posturl + '">' + posttitle + '</a></h3><div class="map-meta"><span class="p-author">' + author + '</span><span class="p-date">' + date + '</span></div></div>'
                        }
                        htmlcode += '</div>';
                        mapLabel.replaceWith('<div class="mapasite"><h2>' + mapLabel_text + '<span class="botao"><i class="fa fa-plus-circle"></i></span></h2>' + htmlcode + '</div>');
                        $(document).on('click', '.mapasite h2', function() {
                            $(this).parent('.mapasite').addClass('active');
                            $(this).find('.botao .fa').removeClass('fa-plus-circle').addClass('fa-minus-circle');
                        });
                        $(document).on('click', '.mapasite.active h2', function() {
                            $(this).parent('.mapasite').removeClass('active');
                            $(this).find('.botao .fa').addClass('fa-plus-circle').removeClass('fa-minus-circle');
                        });
                    }
                });
            });
        }
    });
}
            //]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2377718498-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>