<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/254310735-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.jornalclassifique.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.jornalclassifique.com/2019/01/lista-completa-dos-89-eleitos-como-os.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jornal Classifique - Atom" href="http://www.jornalclassifique.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jornal Classifique - RSS" href="http://www.jornalclassifique.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jornal Classifique - Atom" href="https://www.blogger.com/feeds/8334050859889956584/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jornal Classifique - Atom" href="http://www.jornalclassifique.com/feeds/5953681140608493240/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-TJ6Geu-qLC4/XEyBRvzDHCI/AAAAAAAAD_4/Tb62ZWlAOSEvtmZF6ebL6ogU2HDP2E9EQCLcBGAs/s640/Melhores%2Bdo%2BAno%2Bde%2B2018.jpg' rel='image_src'/>
<meta content='http://www.jornalclassifique.com/2019/01/lista-completa-dos-89-eleitos-como-os.html' property='og:url'/>
<meta content='Lista completa dos 89 eleitos como Os Melhores do Ano de 2018 homenageados em grande festa na Cidade de Goiás' property='og:title'/>
<meta content='    Uma grande festa homenageou um total de 89 empresários da cidade de Goiás no último sábado dia 19 de janeiro. Entre eles Comerciantes, A...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-TJ6Geu-qLC4/XEyBRvzDHCI/AAAAAAAAD_4/Tb62ZWlAOSEvtmZF6ebL6ogU2HDP2E9EQCLcBGAs/w1200-h630-p-k-no-nu/Melhores%2Bdo%2BAno%2Bde%2B2018.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Lista completa dos 89 eleitos como Os Melhores do Ano de 2018 homenageados em grande festa na Cidade de Goiás - Jornal Classifique</title>
<meta content='Jornal Classifique' name='description'/>
<meta content='Noticias atualizadas 24 horas' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='Jornal Classifique' name='author'/>
<style id='page-skin-1' type='text/css'>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</style>
<link href='http://jornalclassifique.com/CLASSIFIQUE/BANNER.jpg' rel='icon' type='image/x-icon'/>
<link href='http://jornalclassifique.com/CLASSIFIQUE/BANNER.jpg' rel='shortcut icon' type='image/x-icon'/>
<style type='text/css'>




</style>
<!-- Leia Mais -->
<script type='text/javascript'>
var thumbnail_mode = "float" ;
summary_noimg = 300;
summary_img = 100;
img_thumb_height = 0;
img_thumb_width = 0;
</script>
<script type='text/javascript'>
//<![CDATA[
function removeHtmlTag(b,a){if(b.indexOf("<")!=-1){var d=b.split("<");for(var c=0;c<d.length;c++){if(d[c].indexOf(">")!=-1){d[c]=d[c].substring(d[c].indexOf(">")+1,d[c].length)}}b=d.join("")}a=(a<b.length-1)?a:b.length-2;while(b.charAt(a-1)!=" "&&b.indexOf(" ",a)!=-1){a++}b=b.substring(0,a-1);return b+"..."}function createSummaryAndThumb(d){var f=document.getElementById(d);var a="";var b=f.getElementsByTagName("img");var e=summary_noimg;if(b.length>=1){a='<span style="display:none;float:left;margin:0px 10px 5px 0px;"><img src="'+b[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';e=summary_img}var c=a+"<div>"+removeHtmlTag(f.innerHTML,e)+"</div>";f.innerHTML=c};
//]]>
</script>
<!-- Featured Slideshow -->
<script src='http://www.lsmhost.com/gessy/classifique.txt' type='text/javascript'></script>
<script type='text/javascript'>
$(document).ready(function(){  
$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);});  
</script>
<!-- Related Post -->
<script type='text/javascript'>
var relatedpoststitle="Postagens Relacionadas";
</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];relatedTitles[relatedTitlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if(d.link[a].rel=="alternate"){relatedUrls[relatedTitlesNum]=d.link[a].href;relatedTitlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);var c=new Array(0);for(var a=0;a<relatedUrls.length;a++){if(!contains(b,relatedUrls[a])){b.length+=1;b[b.length-1]=relatedUrls[a];c.length+=1;c[c.length-1]=relatedTitles[a]}}relatedTitles=c;relatedUrls=b}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){for(var b=0;b<relatedUrls.length;b++){if(relatedUrls[b]==a){relatedUrls.splice(b,1);relatedTitles.splice(b,1)}}var c=Math.floor((relatedTitles.length-1)*Math.random());var b=0;if(relatedTitles.length>1){document.write("<h2>"+relatedpoststitle+"</h2>")}document.write("<ul>");while(b<relatedTitles.length&&b<20&&b<maxresults){document.write('<li><a href="'+relatedUrls[c]+'">'+relatedTitles[c]+"</a></li>");if(c<relatedTitles.length-1){c++}else{c=0}b++}document.write("</ul>");relatedUrls.splice(0,relatedUrls.length);relatedTitles.splice(0,relatedTitles.length)};
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8334050859889956584&amp;zx=321b5d8d-b193-4e74-97af-6c659462c74b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8334050859889956584&amp;zx=321b5d8d-b193-4e74-97af-6c659462c74b' rel='stylesheet'/></noscript>

</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8334050859889956584\x26blogName\x3dJornal+Classifique\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.jornalclassifique.com/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.jornalclassifique.com/\x26targetPostID\x3d5953681140608493240\x26blogPostOrPageUrl\x3dhttp://www.jornalclassifique.com/2019/01/lista-completa-dos-89-eleitos-como-os.html\x26vt\x3d4474066468733884370',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='menupic'>
<div class='menu'>
<ul>
<li><a href='/'>Início</a></li>
<li><a href='/search/label/Cidade de Goiás? max-results=7'>Cidade de Goiás</a></li>
<li><a href='/search/label/Itaberaí? max-results=7'>Itaberaí</a></li>
<li><a href='/search/label/Itapirapuã? max-results=7'>Itapirapuã</a></li>
<li><a href='/search/label/Faina? max-results=7'>Faina</a></li>
<li><a href='/search/label/educação? max-results=7'>Educação</a></li>
<li><a href='/search/label/polícia? max-results=7'>Polícia</a></li>
<li><a href='/search/label/política? max-results=7'>Política</a></li>
<li><a href='/search/label/Economia? max-results=7'>Economia</a></li>
<li><a href='/search/label/eventos? max-results=7'>Eventos</a></li>
<li><a href='/search/label/gospel? max-results=7'>Gospel</a></li>
<li><a href='http://74.63.245.178/cpanel'>CP</a></li>
</ul>
<ul2>
<div style='text-align:right;padding:13px 0px 12px 0px;font:bold 12px arial;color:#fff;'>
Hora certa:
<script type='text/javascript'>
<!--
var currentTime = new Date()
var hours = currentTime.getHours()
var minutes = currentTime.getMinutes()
if (minutes < 10){ minutes = "0" + minutes }
document.write(hours + ":" + minutes + " ")
if(hours > 11){ document.write("PM") } else { document.write("AM") }
//-->
</script>
</div>
</ul2>
</div>
</div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.jornalclassifique.com/' style='display: block'>
<img alt='Jornal Classifique' height='75px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-y0WpfpmzAtk/UmfKpN5WwjI/AAAAAAAAA0A/sLRPq34oKps/s1600/BANNER%2BTOPO%2B2.png' style='display: block' width='232px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script language="JavaScript">
var quotes=new Array()
quotes[0]='<a href="http://www.jornalclassifique.com/2017/04/agora-na-cidade-de-goias-clinica-chico.html"><img alt="" src="http://grupogbc.com/GOIASMAIS%201100X220/CHICO%20VEIGA%20728.png"/></a>'
quotes[1]='<a href="#"><img alt="" src="http://grupogbc.com/goiasmais2018/MOVEIS%20ESTRELA%20728.jpg"/></a>'
quotes[2]='<a href="https://www.facebook.com/fernando.magalhaes.90813"><img alt="" src="http://grupogbc.com/goiasmais2018/ELETROTCH%20728.jpg"/></a>'
quotes[3]='<a href="http://www.jornalclassifique.com/2017/01/santa-fe-moveis-para-escritorio-em.html"><img alt="" src="http://grupogbc.com/Goi%C3%A1s%20Mais%20%20FM/Santa%20f%C3%A9%20728.png"/></a>'
quotes[4]='<a href="#"><img alt="" src="http://grupogbc.com/Goi%C3%A1s%20Mais%20%20FM/Farm%20Bom%20Jesus%20728.png"/></a>'
quotes[5]='<a href="https://www.facebook.com/profile.php?id=100009305926739&lst=100014230772210%3A100009305926739%3A1483841400"><img alt="" src="http://grupogbc.com/Goiás%20Mais%20%20FM/LEONE%20CELULARES728.png"/></a>'
quotes[6]='<a href="https://www.facebook.com/GIOIAPRESENTES/"><img alt="" src="http://grupogbc.com/goiasmais2018/GIOIA%20728.jpg"/></a>'
quotes[7]='<a href="#"><img alt="" src="http://grupogbc.com/Goiás%20Mais%20%20FM/SANTUR%20728.png"/></a>'
quotes[8]='<a href="#"><img alt="" src="http://grupogbc.com/GOIASMAIS%201100X220/CASA%20COLCHOES%20728.png"/></a>'
quotes[9]='<a href="#"><img alt="" src="http://grupogbc.com/goiasmais2018/MAURA%20GODINHO%20728.jpg"/></a>'
quotes[10]='<a href="#"><img alt="" src="http://grupogbc.com/goiasmais2018/BR%20PO%C3%87O%20728.jpg"/></a>'
var whichquote=Math.floor(Math.random()*(quotes.length))
document.write(quotes[whichquote])
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><div style='clear:both'></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class="menupic">
<div class="menu">
<ul>
<li><a href="http://www.jornalclassifique.com/">HOME</a></li>
<li><a href="http://jornalclassifique.blogspot.com/2012/01/edicoes-anteriores.html?zx=554e039ed31976e">Edições Anteriores</a></li>
<li><a href="http://jornalclassifique.blogspot.com/2012/01/colunistas-do-jornal-classifique.html">Colunistas</a></li>
<li><a href="http://www.jornalclassifique.com/2012/04/2104-1600h-cara-cara-coluna-de.html">Cara a Cara</a></li>
<li><a href="http://jornalclassifique.blogspot.com/2011/01/classifique-news-e-noticia-atualizada.html">Quem Somos</a></li>
<li><a href="http://jornalclassifique.blogspot.com/2012/01/entrar-em-contato-conosco.html">Contato</a></li>
<li><a href="http://www.jornalclassifique.com/2012/02/1802-1200h-como-anunciar-no-site.html">Anuncie conosco</a></li>
<li><a
href="http://grupogbc.com/webmail/">Web mail</a
href="http:></li>

</ul></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='mainpage-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='5953681140608493240'></a>
<h3 class='post-title entry-title'>
Lista completa dos 89 eleitos como Os Melhores do Ano de 2018 homenageados em grande festa na Cidade de Goiás
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<center><iframe frameborder='0' height='0' name='top-post' scrolling='no' src='http://www.goiasedemais.com.br/' width='100%'></iframe></center>
<div class='post-body entry-content' id='post-body-5953681140608493240'>
<div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-TJ6Geu-qLC4/XEyBRvzDHCI/AAAAAAAAD_4/Tb62ZWlAOSEvtmZF6ebL6ogU2HDP2E9EQCLcBGAs/s1600/Melhores%2Bdo%2BAno%2Bde%2B2018.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="355" data-original-width="999" height="226" src="https://1.bp.blogspot.com/-TJ6Geu-qLC4/XEyBRvzDHCI/AAAAAAAAD_4/Tb62ZWlAOSEvtmZF6ebL6ogU2HDP2E9EQCLcBGAs/s640/Melhores%2Bdo%2BAno%2Bde%2B2018.jpg" width="640" /></a></div>
<br />
Uma grande festa homenageou um total de 89 empresários da cidade de Goiás no último sábado dia 19 de janeiro. Entre eles Comerciantes, Autônomos e Profissionais Liberais que atuam na cidade levaram o Prêmio de Melhores do Ano de 2018 na Cidade de Goiás.<br />
<div>
<br /></div>
<div>
O evento é realizado todo ano pelo Jornal Classifique News em parceria com a Rádio Goiás Mais FM, ambas empresas da Cidade de Goias&#180;e que já realizam o mesmo a cinco anos.</div>
<br />
A pesquisa de opinião pública foi realizada pela empresa GBC Comunicação Ltda, e ocorreu do dia 29 de outubro e 20 de dezembro de 2018. Todo o processo de votação aconteceu em tendas de votação colocada em cada dia em um bairro diferente, e houve também a votação pelo aplicativo na internet totalizando ao todo 5.823 votos distribuídos em 166 categorias.</div>
<div>
<br /></div>
<div>
Sendo já um evento de grande repercussão, Os Melhores do Ano traz todos os anos as empresas mais citada na pesquisa, sendo que o sucesso e a credibilidade do projeto se dá pela transparência e seriedade com que é executado.</div>
<div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/--sr23OzrBx4/XEyCYOYEnOI/AAAAAAAAEAA/v5d1iI4OktctxT13KYDnYOXLPJGqQ8klgCLcBGAs/s1600/posto%2Bpetrocom.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="853" data-original-width="1280" height="213" src="https://1.bp.blogspot.com/--sr23OzrBx4/XEyCYOYEnOI/AAAAAAAAEAA/v5d1iI4OktctxT13KYDnYOXLPJGqQ8klgCLcBGAs/s320/posto%2Bpetrocom.jpg" width="320" /></a></div>
<br />
Esteve prestigiando o evento o Deputado Adriano do Baldy que além de ganhar um Título de Honra ao mérito, este pelos serviços relevantes prestados à Cidade de Goiás, também esteve a maior parte do tempo auxiliando na entrega da premiação. N imagem a direita a entregas a um dos ganhadores dos prêmios de Melhores do Ano, o proprietário do Posto Petrocom Alan Costa e família.<br />
<br />
T<b>odos os Ganhadores você confere abaixo de acordo com as devidas categorias:</b><br />
<br />1 &#8211; Categoria: Academia<br /><b>Empresa: Cerrado Crossfit&nbsp;</b></div>
<div>
1º 1358 / 2º 1141 / 3º 944</div>
<div>
<br />2- Categoria: Açaiteria <br /><b>Empresa: Big Açai Goiás</b></div>
<div>
1º 1036 / 2º 978 / 3º 802<br /><br />3 &#8211; Categoria: Advogada <br /><b>Empresa: Dra. Adriana da Silva Marques Freitas</b></div>
<div>
1º 939 / 2º 862 / 3º 722<br /><br />4 &#8211; Categoria: Advogado <br /><b>Empresa: Dr. Vicente Alves de Souza</b></div>
<div>
&nbsp;1º 947 / 2º 778 / 3º 601<br /><br />5 &#8211; Categoria: Agrimensor<br /><b>Empresa: Terras Reunidas</b></div>
<div>
1º 1171 / 2º 587 / 3º 149<br /><br />6 &#8211; Categoria: Agropecuária</div>
<div>
<b>Empresa: Agropecuária Jatobá</b></div>
<div>
1º 1045 / 2º 711 / 3º 492<br /><br />7 &#8211; Categoria: Artesanato Compra e Venda<br /><b>Empresa: Artesanato Ponto Mirante&nbsp;</b></div>
<div>
1º 899 / 2º 788 / 3º 524<br /><br />8 &#8211; Categoria: Artesanato Fábrica<br /><b>Empresa: Artesanato Rio Vermelho&nbsp;</b></div>
<div>
1º 844 / 2º 639 / 3º 348<br /><br />9 &#8211; Categoria: Artista Plástico<br /><b>Marly Mendanha</b></div>
<div>
1º 1914 / 2º 892 / 3º 253<br /><br />10 &#8211; Categoria: Auto Posto <br /><b>Empresa: Posto Petrocom</b></div>
<div>
&nbsp;1º 1413 / 2º 799 / 3º 199<br /><br />11 &#8211; Categoria: Auto Socorro <br /><b>Empresa: Auto Socorro Papa-Léguas</b>&nbsp;</div>
<div>
1º 1493 / 2º 1243 / 3º 267<br /><br />12 &#8211; Categoria: Bar e Restaurante Noturno <br /><b>Empresa: Mistura Fina&nbsp;</b></div>
<div>
1º 844 / 2º 712 / 3º 645<br /><br />13 &#8211; Categoria: Bombeiro Militar  <br /><b>Soldado BBM Marcos Wilton Martins Santos&nbsp;</b></div>
<div>
1º 562 / 2º 398 / 3º 259<br /><br />14 &#8211; Categoria: Borracharia <br /><b>Empresa: Box Pneus 1 Borracharia&nbsp;</b></div>
<div>
1º 912 / 2º 811 / 3º 356<br /><br />15 &#8211; Categoria: Boutique de Roupas<br /><b>Empresa: Ganga Zumba Modas&nbsp;</b></div>
<div>
1º 1197 / 2º 1126 / 3º 981<br /><br />16 &#8211; Categoria: Bronzeamento Natural <br /><b>Empresa: Simone Bronze&nbsp;</b></div>
<div>
1º 1303 / 2º 526 / 3º 114<br /><br />17 &#8211; Categoria: Cafeteria <br /><b>Empresa: Café Bistrô &#8211; Dedo de Prosa</b></div>
<div>
&nbsp;1º 798 / 2º 712 / 3º 221<br /><br />18 &#8211; Categoria: Casa de Carnes <br /><b>Empresa: Casa de Carnes do Pezão&nbsp;</b></div>
<div>
1º 1002 / 2º 562 / 3º 475<br /><br />19 &#8211; Categoria: Clínica Médica <br /><b>Empresa: Radiclin&nbsp;</b></div>
<div>
1º 1492 / 2º 1277 / 3º 265<br /><br />20 &#8211; Categoria: Clínica de Micropigmentação <br /><b>Empresa: Silvia Coutinho&nbsp;</b></div>
<div>
1º 967 / 2º 698 / 3º 526<br /><br />21 &#8211; Categoria: Clínica Odontológica <br /><b>Empresa: Odontocenter&nbsp;</b></div>
<div>
&nbsp;1º 946 / 2º 769 / 3º 695<br /><br />22 &#8211; Categoria: Comércio Revelação<br /><b>Empresa: Gioia Presentes&nbsp;</b></div>
<div>
1º 693 / 2º 385 / 3º 22<br /><br />23 &#8211; Categoria: Confeitaria<br /><b>Empresa: Tortas e Bolos da Zezé&nbsp;</b></div>
<div>
1º 712 / 2º 492 / 3º 267<br /><br />24 &#8211; Categoria: Conselheira Tutelar <br /><b>Empresa: Joelma Borges de Souza&nbsp;</b></div>
<div>
&nbsp;1º 495 / 2º 310 / 3º 99<br /><br />25 &#8211; Categoria: Curso de Ensino a Distância <br /><b>Empresa: Universo &#8211; EAD</b></div>
<div>
1º 713 / 2º 440 / 3º 91<br /><br />26 &#8211; Categoria: Decoração de Festas <br /><b>Empresa: Ateliê de Festas&nbsp;</b></div>
<div>
1º 824 / 2º 741 / 3º 135<br /><br />27 &#8211; Categoria: Depósito de Gás <br /><b>Empresa: Bokinha Gás</b></div>
<div>
1º 1104 / 2º 780 / 3º 491<br /><br />28 &#8211; Categoria: Distribuidora de Bebidas <br /><b>Empresa: Distribuidora de Bebidas Altas Horas</b></div>
<div>
1º 1019 / 2º 989 / 3º 523<br /><br />29 &#8211; Categoria: DJ&#8217;S e Shows Musicais <br /><b>Wesley Fernandes - DJ Kawanhaki</b>&nbsp;</div>
<div>
1º 782 / 2º 501 / 3º 219<br /><br />30 &#8211; Categoria: Eletricista <br /><b>Lourival Costa Freires</b></div>
<div>
&nbsp;1º 678 / 2º 462 / 3º 459<br /><br />31 &#8211; Categoria: Empresa Terraplanagem <br /><b>Empresa: GS Serviço Paiva - O Básico da Construção</b></div>
<div>
1º 1214 / 2º 895 / 3º 189<br /><br />32 &#8211; Categoria: Empresa de Transporte e Turismo <br /><b>Empresa: Santur Transporte e Turismo</b></div>
<div>
1º 1522 / 2º 712 / 3º 456<br /><br />33 &#8211; Categoria: Escola Infantil <br /><b>Empresa: Escola Bem-me-quer&nbsp;</b></div>
<div>
1º 989 / 2º 891 / 3º 110<br /><br />34 &#8211; Categoria: Escritório de Contabilidade<br /><b>Empresa: Contadv Serviços Contábeis</b></div>
<div>
1º 918 / 2º 520 / 3º 163<br /><br />35 &#8211; Categoria: Farmacêutica <br /><b>Empresa: Aryane Berquó&nbsp;</b></div>
<div>
1º 1018 / 2º 779 / 3º 345<br /><br />36 &#8211; Categoria: Ferragista <br /><b>Empresa: Pipoca Ferragens</b></div>
<div>
&nbsp;1º 2459 / 2º 489 / 3º 251<br /><br />37 &#8211; Categoria: Festa Infantil <br /><b>Eventos Mágicos - Carmen Laurença&nbsp;</b></div>
<div>
1º 1036 / 2º 583 / 3º 326<br /><br />38 &#8211; Categoria: Floricultura <br /><b>Empresa: Leda Flores</b></div>
<div>
&nbsp;1º 989 / 2º 901 / 3º 556</div>
<div>
<br />39 &#8211; Categoria: Forro em Gesso<br /><b>Empresa: Gesso Oliveira</b></div>
<div>
1º 709 / 2º 289 / 3º 163<br /><br />40 &#8211; Categoria: Fotógrafo <br /><b>Douglas Natan Fotografia</b></div>
<div>
1º 923 / 2º 801 / 3º 122<br /><br />41 &#8211; Categoria: Funcionário Público Municipal <br /><b>Alessandra Caetano de Brito&nbsp;</b></div>
<div>
1º 505 / 2º 406 / 3º 295<br /><br />42 &#8211; Categoria: Funerária<br /><b>Empresa: Pax do Brasil&nbsp;</b></div>
<div>
1º 1631 / 2º 1389 / 3º 477<br /><br />43 &#8211; Categoria: Garçom (a)<br /><b>Deiviane Aparecida de Souza&nbsp;</b></div>
<div>
1º 674 / 2º 499 / 3º 132<br /><br />44 &#8211; Categoria: Gráfica <br /><b>Empresa: Novagraf&nbsp; Impressos Gráficos</b></div>
<div>
1º 943 / 2º 581 / 3º 198<br /><br />45 &#8211; Categoria: Joalheria <br /><b>Empresa: Joalheria Vila Boa&nbsp;</b></div>
<div>
&nbsp;1º 1021 / 2º 524 / 3º 156<br /><br />46 &#8211; Categoria: Jornal Online <br /><b>Empresa: Classifique News&nbsp;</b></div>
<div>
1º 1214 / 2º 277 / 3º 192<br /><br />47 &#8211; Categoria: Liderança Política <br /><b>Professora Selma de Oliveira Bastos Pires&nbsp;</b></div>
<div>
1º 2477 / 2º 1156 / 3º 812<br /><br /> 48 &#8211; Categoria: Loja de Celulares <br /><b>Empresa: Leone Celulares&nbsp;</b></div>
<div>
&nbsp;1º 1677 / 2º 412 / 3º 119<br /><br />49 &#8211; Categoria: Loja de Colchões <br /><b>Empresa: Casa dos Colchões&nbsp;</b></div>
<div>
1º 1378 / 2º 699 / 3º 441<br /><br />50 &#8211; Categoria: Loja de Computadores <br /><b>Empresa: GH Computadores</b></div>
<div>
&nbsp;1º 1645 / 2º 1521 / 3º 286<br /><br />51 &#8211; Categoria: Loja de Materiais Elétricos<br /><b>Empresa: Mega Potência Elétrica&nbsp;</b></div>
<div>
1º 1391 / 2º 503 / 3º 79<br /><br />52 &#8211; Categoria: Loja de Móveis<br /><b>Empresa: Móveis Estrela II - Ger. Natália Almeida</b></div>
<div>
1º 1239 / 2º 991 / 3º 844<br /><br />53 &#8211; Categoria: Loja de Móveis Usados<br /><b>Empresa: Pregão da XV&nbsp;</b></div>
<div>
1º 1119 / 2º 447 / 3º 12<br /><br />54 &#8211; Categoria: Loja de Roupas<br /><b>Empresa: Mescla Modas&nbsp;</b></div>
<div>
1º 1237 / 2º 958 / 3º 699<br /><br />55 &#8211; Categoria: Madeireira<br /><b>Empresa: Goiás Madeira&nbsp;</b></div>
<div>
1º 877 / 2º 744 / 3º 247<br /><br />56 &#8211; Categoria: Make Up Profissional <br /><b>Empresa: Paola Nascimento</b></div>
<div>
&nbsp;1º 721 / 2º 695 / 3º 251<br /><br />57 &#8211; Categoria: Marcenaria<br /><b>Empresa: Real Móveis</b></div>
<div>
&nbsp;1º 934 / 2º 629 / 3º 475<br /><br />58 &#8211; Categoria: Médica<br /><b>Empresa: Dra. Maria Divina</b></div>
<div>
&nbsp;1º 849 / 2º 413 / 3º 274<br /><br />59 &#8211; Categoria: Mestre de Obras<br /><b>Empresa: Solinar P. dos Santos&nbsp;</b></div>
<div>
1º 504 / 2º 288 / 3º 130<br /><br />60 &#8211; Categoria: Moto Táxi <br /><b>Empresa: Moto Táxi Goiás</b></div>
<div>
&nbsp;1º 1203 / 2º 646 / 3º 612<br /><br />61 &#8211; Categoria: Móveis Planejados <br /><b>Empresa: Adriano Móveis&nbsp;</b></div>
<div>
1º 1061 / 2º 944 / 3º 211<br /><br />62 &#8211; Categoria: Nutricionista <br /><b>Empresa: Luana Martins Curado&nbsp;</b></div>
<div>
1º 631 / 2º 376 / 3º 166<br /><br />63 &#8211; Categoria: Oficina Mecânica&nbsp;</div>
<div>
<b>Empresa: Fenix Car&nbsp;</b></div>
<div>
&nbsp;1º 1403 / 2º 1112 / 3º 915<br /><br />64 &#8211; Categoria: Pamonharia<br /><b>Empresa: Pamonharia do Jujú</b></div>
<div>
1º 855 / 2º 593 / 3º 581<br /><br />65 &#8211; Categoria: Panificadora<br /><b>Empresa: Panificadora 3 Corações</b></div>
<div>
&nbsp;1º 1139 / 2º 793 / 3º 354<br /><br />66 &#8211; Categoria: Pastelaria<br /><b>Empresa: Pastelaria do Tõe</b></div>
<div>
&nbsp;1º 944 / 2º 755 / 3º 189<br /><br />67 &#8211; Categoria: Personalidade Eclesiástica&nbsp;</div>
<div>
<b>Empresa: Bispo Raimundo Aires</b></div>
<div>
&nbsp;1º 989 / 2º 891 / 3º 441<br /><br />68 &#8211; Categoria: Personalidade Política <br /><b>Aderson Liberato Gouvêa&nbsp;</b></div>
<div>
1º 619 / 2º 514 / 3º 177<br /><br />69 &#8211; Categoria: Pet Shop <br /><b>Empresa: Pet Shop Aukimia</b></div>
<div>
&nbsp;1º 509 / 2º 489 / 3º 358<br /><br />70 &#8211; Categoria: Piscinas &#8211; Limpeza e Manutenção <br /><b>Empresa: Gato a Jato&nbsp;</b></div>
<div>
1º 619 / 2º 358 / 3º 122<br /><br />71 &#8211; Categoria: Pit Dog <br /><b>Empresa: Pit Dog da Manchorra&nbsp;</b></div>
<div>
1º 1623 / 2º 1412 / 3º 1123<br /><br />72 &#8211; Categoria: Pizzaria<br /><b>Empresa: Pizzaria Ouro Fino</b></div>
<div>
&nbsp;1º 1422 / 2º 944 / 3º 689<br /><br />73 &#8211; Categoria: Pousada <br /><b>Empresa: Pousada Chácara da Dinda&nbsp;</b></div>
<div>
1º 1657 / 2º 1441 / 3º 564<br /><br />74 &#8211; Categoria: Programa de Rádio <br /><b>Empresa: Misto Sertanejo&nbsp;</b></div>
<div>
1º 721 / 2º 288 / 3º 123<br /><br />75 &#8211; Categoria: Provedor de Internet <br /><b>Empresa: Gonzaga Telecon</b></div>
<div>
&nbsp;1º 1786 / 2º 1623 / 3º 0<br /><br />76 &#8211; Categoria: Psicóloga <br /><b>Letícia Veiga Batista Bentes&nbsp;</b></div>
<div>
1º 452 / 2º 314 / 3º 177<br /><br />77 &#8211; Categoria: Psicopedagoga <br /><b>Raquel Rodrigues Barroso Costa</b></div>
<div>
1º 721 / 2º 288 / 3º 123<br /><br />78 &#8211; Categoria: Rádio <br /><b>Empresa: Rádio Vila Boa FM&nbsp;</b></div>
<div>
1º 1755 / 2º 1192 / 3º 446<br /><br />79 &#8211; Categoria: Restaurante <br /><b>Empresa: Restaurante de Olho na Serra</b></div>
<div>
1º 1445 / 2º 1209 / 3º 318<br /><br />80 &#8211; Categoria: Salão de Beleza<br /><b>Empresa: Soraya Cabelereira</b></div>
<div>
&nbsp;1º 1103 / 2º 859 / 3º 312<br /><br />81 &#8211; Categoria: Salão Masculino - Barbearia<br /><b>Empresa: Studio D&nbsp;</b></div>
<div>
1º 814 / 2º 795 / 3º 479<br /><br />82 &#8211; Categoria: Segurança Eletrônica<br /><b>Empresa: Eletrotech Segurança e Tecnologia</b></div>
<div>
1º 713 / 2º 92 / 3º 77<br /><br />83 &#8211; Categoria: Serralheria<br /><b>Empresa: Serralheria Jaburú</b></div>
<div>
&nbsp;1º 758 / 2º 601 / 3º 446<br /><br />84 &#8211; Categoria: Sorveteria<br /><b>Empresa: Sorveteria Kuka Fresca</b></div>
<div>
1º 1623 / 2º 1012 / 3º 521<br /><br />85 &#8211; Categoria: Tapeçaria<br /><b>Empresa: Estofados Londes</b></div>
<div>
&nbsp;1º 1289 / 2º 731 / 3º 177<br /><br />86 &#8211; Categoria: Vendedor<br /><b>Lucélia Luzia Vidigal&nbsp;</b></div>
<div>
1º 877 / 2º 692 / 3º 601<br /><br />87 &#8211; Categoria: Vereador<br /><b>Empresa: Sidnei Antônio Rosa</b></div>
<div>
1º 924 / 2º 821 / 3º 514<br /><br />88 &#8211; Categoria: Verdurão<br /><b>Empresa: Mercafrutas e Verduras</b></div>
<div>
1º 961 / 2º 777 / 3º 314<br /><br />89 &#8211; Categoria: Zootecnista<br /><b>Empresa: Ana Paula Borges da Costa&nbsp;</b></div>
<div>
1º 622 / 2º 483 / 3º 17</div>
<div>
<br />
O Jornal Classfique News e a Rádio Goiás Mais FM vem parabenizar a todos os ganhadores que chegaram em primeiro lugar.</div>
<div>
Além destes ganhadores, tivemos também vários outros ganhadores, como não quiseram serem reconhecidos na grande festa de gala e homenagens, deixamos de divulgá-los respectivamente.<br />
<br />
Por Jornalista<br />
Gessy B. Chaves<br />
MT/GO 3243</div>
<div style='clear: both;'></div>
</div>
<div style='background:#f9f9f9;border-top:3px solid #bbb;border-bottom:1px solid #bbb; padding:10px 0px;margin:30px 0px 8px 0px;width:100%;float:left;height:20px;'>
<div style='float:right;'>
<a class='twitter-share-button' data-count='horizontal' data-via='GoiaseDemais' href='http://twitter.com/share'>Tweet</a><script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div style='float:right;padding-right:5px;'>
</div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Marcadores:
<a href='http://www.jornalclassifique.com/search/label/Melhores%20do%20Ano?&max-results=5' rel='tag'>Melhores do Ano</a>,
<a href='http://www.jornalclassifique.com/search/label/Os%20Melhores%20do%20ano%20de%202018?&max-results=5' rel='tag'>Os Melhores do ano de 2018</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
<div id='bottom-posts'>
<div id='related-posts'>
<script src='/feeds/posts/default/-/Melhores do Ano?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Os Melhores do ano de 2018?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=6;
removeRelatedDuplicates(); printRelatedLabels("http://www.jornalclassifique.com/2019/01/lista-completa-dos-89-eleitos-como-os.html");
</script>
</div>
<div id='related-ads'>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>Comentários anônimos não serão publicados.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8334050859889956584&postID=5953681140608493240' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/55386745-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.jornalclassifique.com/2019/01/membro-do-sindicato-rural-de-goias.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.jornalclassifique.com/2019/01/grave-acidente-na-go-164-10-km-de-faina.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.jornalclassifique.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.jornalclassifique.com/feeds/5953681140608493240/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img src="http://jornalclassifique.com/dezembro%202012/BARRA%20NOTICIAS%20DO%20VALE.jpg"/>
<script language="JavaScript">
imgr = new Array();

imgr[0] = "URL DA 1ª IMAGEM";
imgr[1] = "URL DA 1ª IMAGEM";
imgr[2] = "URL DA 1ª IMAGEM";
imgr[3] = "URL DA 1ª IMAGEM";
imgr[4] = "URL DA 1ª IMAGEM";

showRandomImg = true;

tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "#ffffff";

imgwidth = 57;
imgheight = 64;

fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = "&#8226;";

text = "comentários";

showPostDate = false;
summaryPost = 35;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 4;
label = "Noticias do Vale";

home_page = "http://www.jornalclassifique.com/";

function removeHtmlTag(strx,chop){
	var s = strx.split("<");
	for(var i=0;i<s.length;i++){
		if(s[i].indexOf(">")!=-1){
			s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
		}
	}
	s =  s.join("");
	s = s.substring(0,chop-1);
	return s;
}

function showrecentposts(json) {
	document.write('<table width="'+tablewidth+'" border=0 bordercolor="#FF0000" cellspacing="'+cellspacing+'" bgcolor="'+borderColor+'" align="center">');
	j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
	img  = new Array();

  	for (var i = 0; i < numposts; i++) {
    	var entry = json.feed.entry[i];
    	var posttitle = entry.title.$t;
		var pcm;
    	var posturl;
    	if (i == json.feed.entry.length) break;
    	for (var k = 0; k < entry.link.length; k++) {
      		if (entry.link[k].rel == 'alternate') {
        		posturl = entry.link[k].href;
        		break;
      		}
    	}
		
		for (var k = 0; k < entry.link.length; k++) {
      		if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
        		pcm = entry.link[k].title.split(" ")[0];
        		break;
      		}
    	}
		
    	if ("content" in entry) {
      		var postcontent = entry.content.$t;}
    	else
    	if ("summary" in entry) {
      		var postcontent = entry.summary.$t;}
    	else var postcontent = "";
    	
    	postdate = entry.published.$t;
	
	if(j>imgr.length-1) j=0;
	img[i] = imgr[j];
	
	s = postcontent	; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

	if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

	cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


	var month = [1,2,3,4,5,6,7,8,9,10,11,12];
	var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

	var day = postdate.split("-")[2].substring(0,2);
	var m = postdate.split("-")[1];
	var y = postdate.split("-")[0];

	for(var u2=0;u2<month.length;u2++){
		if(parseInt(m)==month[u2]) {
			m = month2[u2] ; break;
		}
	}

	var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";

posttitle = (aBold) ? "<b>"+posttitle+"</b>" : posttitle;

	var trtd = '<tr><td valign="top" width="'+imgwidth+'" height="'+imgheight+'" style="background:'+bgTD+'"><a href="'+posturl+'"><img src="'+img[i]+'" width="'+imgwidth+'" height="'+imgheight+'"/></a></td><td style="background:'+bgTD+'" valign="top">'+icon+'<a href="'+posturl+'" style="color:'+acolor+'; font-size:'+fntsize+'px;">'+posttitle+'</a><br /> '+cmtext+ ' ' + daystr + '<div style="color:'+summaryColor+'; margin-top:2px; border-top:1px '+borderColor+' solid; font-size:'+summaryFontsize+'px;">'+icon2+removeHtmlTag(postcontent,summaryPost)+'...</div></td></tr>';

	if(summaryPost == 0) { trtd = '<tr><td valign="top" width="'+imgwidth+'" height="'+imgheight+'" style="background:'+bgTD+'"><a href="'+posturl+'"><img src="'+img[i]+'" width="'+imgwidth+'" height="'+imgheight+'"/></a></td><td style="background:'+bgTD+'" valign="top">'+icon+'<a href="'+posturl+'" style="color:'+acolor+'; font-size:'+fntsize+'px;">'+posttitle+'</a><br /> '+cmtext+ ' ' + daystr + '</td></tr>'; }

	document.write(trtd);

	j++;
}

document.write('</table>');
}
document.write("<script src=\""+home_page+"feeds/posts/default/-/"+label+"?max-results="+numposts+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<img src="http://jornalclassifique.com/dezembro%202012/BARRA%20VARIEDADES.jpg"/>
<script language="JavaScript">
imgr = new Array();

imgr[0] = "URL DA 1ª IMAGEM";
imgr[1] = "URL DA 1ª IMAGEM";
imgr[2] = "URL DA 1ª IMAGEM";
imgr[3] = "URL DA 1ª IMAGEM";
imgr[4] = "URL DA 1ª IMAGEM";

showRandomImg = true;

tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "#ffffff";

imgwidth = 57;
imgheight = 64;

fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = "&#8226;";

text = "comentários";

showPostDate = false;
summaryPost = 35;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 4;
label = "Variedades";

home_page = "http://www.jornalclassifique.com/";

function removeHtmlTag(strx,chop){
	var s = strx.split("<");
	for(var i=0;i<s.length;i++){
		if(s[i].indexOf(">")!=-1){
			s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
		}
	}
	s =  s.join("");
	s = s.substring(0,chop-1);
	return s;
}

function showrecentposts(json) {
	document.write('<table width="'+tablewidth+'" border=0 bordercolor="#FF0000" cellspacing="'+cellspacing+'" bgcolor="'+borderColor+'" align="center">');
	j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
	img  = new Array();

  	for (var i = 0; i < numposts; i++) {
    	var entry = json.feed.entry[i];
    	var posttitle = entry.title.$t;
		var pcm;
    	var posturl;
    	if (i == json.feed.entry.length) break;
    	for (var k = 0; k < entry.link.length; k++) {
      		if (entry.link[k].rel == 'alternate') {
        		posturl = entry.link[k].href;
        		break;
      		}
    	}
		
		for (var k = 0; k < entry.link.length; k++) {
      		if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
        		pcm = entry.link[k].title.split(" ")[0];
        		break;
      		}
    	}
		
    	if ("content" in entry) {
      		var postcontent = entry.content.$t;}
    	else
    	if ("summary" in entry) {
      		var postcontent = entry.summary.$t;}
    	else var postcontent = "";
    	
    	postdate = entry.published.$t;
	
	if(j>imgr.length-1) j=0;
	img[i] = imgr[j];
	
	s = postcontent	; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

	if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

	cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


	var month = [1,2,3,4,5,6,7,8,9,10,11,12];
	var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

	var day = postdate.split("-")[2].substring(0,2);
	var m = postdate.split("-")[1];
	var y = postdate.split("-")[0];

	for(var u2=0;u2<month.length;u2++){
		if(parseInt(m)==month[u2]) {
			m = month2[u2] ; break;
		}
	}

	var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";

posttitle = (aBold) ? "<b>"+posttitle+"</b>" : posttitle;

	var trtd = '<tr><td valign="top" width="'+imgwidth+'" height="'+imgheight+'" style="background:'+bgTD+'"><a href="'+posturl+'"><img src="'+img[i]+'" width="'+imgwidth+'" height="'+imgheight+'"/></a></td><td style="background:'+bgTD+'" valign="top">'+icon+'<a href="'+posturl+'" style="color:'+acolor+'; font-size:'+fntsize+'px;">'+posttitle+'</a><br /> '+cmtext+ ' ' + daystr + '<div style="color:'+summaryColor+'; margin-top:2px; border-top:1px '+borderColor+' solid; font-size:'+summaryFontsize+'px;">'+icon2+removeHtmlTag(postcontent,summaryPost)+'...</div></td></tr>';

	if(summaryPost == 0) { trtd = '<tr><td valign="top" width="'+imgwidth+'" height="'+imgheight+'" style="background:'+bgTD+'"><a href="'+posturl+'"><img src="'+img[i]+'" width="'+imgwidth+'" height="'+imgheight+'"/></a></td><td style="background:'+bgTD+'" valign="top">'+icon+'<a href="'+posturl+'" style="color:'+acolor+'; font-size:'+fntsize+'px;">'+posttitle+'</a><br /> '+cmtext+ ' ' + daystr + '</td></tr>'; }

	document.write(trtd);

	j++;
}

document.write('</table>');
}
document.write("<script src=\""+home_page+"feeds/posts/default/-/"+label+"?max-results="+numposts+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!--Page Navigation Starts-->
<!--Page Navigation Ends -->
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<a href="http://goiasmaisfm.com/" target='new'><img border="0" height="150" src="https://2.bp.blogspot.com/-9zEasRmwya4/WeOfdy-E-bI/AAAAAAAADH8/NN7KW0MXwboffp38UtirlFED-dt9lK5pwCLcBGAs/s320/CAPA.jpg" width="300" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/10/4998/" border="0" scrolling="no" frameborder="0" allowtransparency="true" style="background-color: none;" width="250" height="76"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<a href="http://www.jornalclassifique.com/2017/02/publicacoes-legais-regiao-vale-do.html"><img border="0" height="500" src="http://grupogbc.com/goiasmais2018/BAMBUIGIF1.gif" width="300" / /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<!-- NUNCA ABRA ESTE HTML EM FORMATO RICH TEXT -->
<!-- INICIO DO COLUNISTA -->
<img src="http://jornalclassifique.com/dezembro%202012/BARRA%20COLUNAS.jpg"/>
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "Direitos e Deveres";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript"></script>
<!-- FIM DO COLUNISTA -->
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "Pr. Raimundo Aires";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript"></script>
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "Eugênio";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript"></script>
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "Vivendo Saúde";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript">
</script>
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "Dalvan Cardoso";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript"></script>
<script language="JavaScript">
imgr = new Array();
showRandomImg = true;
tablewidth = 300;
cellspacing = 1;
borderColor = "transparent";
bgTD = "transparent";
imgwidth = 55;
imgheight = 64;
fntsize = 12;
acolor = "#3A663F";
aBold = true;
icon = " ";
text = "comentário";
showPostDate = false;
summaryPost = 85;
summaryFontsize = 11;
summaryColor = "#333333";
icon2 = "&#8594;";
numposts = 1;
label = "josé maria";
home_page = "http://www.jornalclassifique.com/";
</script>
<script src="http://jornalclassifique.com/TUMBES/tagposts_thumb1.js" type="text/javascript"></script>
<a href="http://www.jornalclassifique.com/2012/11/como-ser-colunista-do-jornal-classifique.html"><span style="font-weight:bold;">COMO SER UM COLUNISTA DO JORNAL CLASSIFIQUE</span></a>

<!-- NUNCA ABRA ESTE HTML EM FORMATO RICH TEXT -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script language="JavaScript">
var quotes=new Array()
quotes[0]='<a href="#"><img alt="" src="http://grupogbc.com/Goi%C3%A1s%20Mais%20%20FM/Farm%20Bom%20Jesus%20300.png"/></a>'
quotes[1]='<a href="http://www.jornalclassifique.com/2017/04/agora-na-cidade-de-goias-clinica-chico.html"><img alt="" src="http://grupogbc.com/GOIASMAIS%201100X220/CHICO%20VEIGA%20300.png"/></a>'
quotes[2]='<a href="#"><img alt="" src="http://grupogbc.com/Goi%C3%A1s%20Mais%20%20FM/ConesctCar%20270.png"/></a>'
quotes[3]='<a href="http://www.novagrafgoias.com/"><img alt="" src="http://grupogbc.com/classifique/NOVAGRAF%20300.png"/></a>'
var whichquote=Math.floor(Math.random()*(quotes.length))
document.write(quotes[whichquote])
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<a href="http://www.jornalclassifique.com/2016/10/resultado-das-eleicoes-2016-na-cidade.html">
<img border="0" width="300" src="https://3.bp.blogspot.com/-a-Yvq5yhDCs/WAPsEP01lHI/AAAAAAAACZ0/7vOYNmG-wyY3PFxnWxo8p2akQI7qx4oqgCLcB/s320/ELEI%25C3%2587OES%2BCIDADE%2BDE%2BGOIAS.jpg" height="50" /></a>
<center><span style="font-weight:bold;">VEJA TAMBÉM</span></center>
<div style="float: left; WIDTH: 40%"><center><div style="text-align: center;">
<i></i></div></center><center>
<a href="http://www.jornalclassifique.com/2012/10/0610-1154h-o-resultado-das-eleicoes.html"><img src="http://jornalclassifique.com/Classifique%202012/Elei%C3%A7%C3%B5es%202012%20Goi%C3%A1s-GO.bmp" alt="" style="width: 140px; height: 50px;" /></a></center><center><a href="http://www.jornalclassifique.com/2012/04/1503-2000h-coluna-eu-acredito-na-cidade.html"><img src="http://jornalclassifique.com/ClassifiqueNews/Eu%20acredito%20na%20Cidade%20de%20Goi%c3%a1s.jpg" alt="" style="width: 140px; height: 50px;" /></a></center></div>
<div style="float: right; WIDTH: 50%"><center><a href="http://www.jornalclassifique.com/2012/04/2104-1600h-cara-cara-coluna-de.html"><img src="http://jornalclassifique.com/ClassifiqueNews/CARA%20A%20CARA.bmp" alt="" style="width: 140px; height: 50px;" /></a></center><center>
<a href="http://www.jornalclassifique.com/2012/04/drogas-o-mal-da-humanidade.html"><img src="http://jornalclassifique.com/ClassifiqueNews/DROGAS%20-%20T%C3%94%20FORA.jpg" alt="" style="width: 140px; height: 50px;" /></a></center>

<blockquote></blockquote>
<divstyle="clear:></divstyle="clear:></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div class="fb-like-box" data-href="http://www.facebook.com/pages/Jornal-Classifique/281428985233592" data-width="502" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<script language="JavaScript">
var quotes=new Array()
quotes[0]='<a href="http://www.jornalclassifique.com/2016/07/pax-do-brasil-numero-1-em-servicos.html"><img alt="" src="http://grupogbc.com/Goiás%20Mais%20%20FM/Pax%20do%20Brasil%20300.png"/></a>'
quotes[1]='<a href="http://www.novagrafgoias.com/"><img alt="" src="http://grupogbc.com/classifique/NOVAGRAF%20300.png"/></a>'
var whichquote=Math.floor(Math.random()*(quotes.length))
document.write(quotes[whichquote])
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end outer-wrapper -->
<div class='picfooter'>
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
<div id='footer1-wrapper'>
<div class='footer section' id='footer1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Veja mais</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Acidente'>Acidente</a>
<span dir='ltr'>(73)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Cidadania'>Cidadania</a>
<span dir='ltr'>(14)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Cidade%20de%20Goi%C3%A1s'>Cidade de Goiás</a>
<span dir='ltr'>(237)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Colunas'>Colunas</a>
<span dir='ltr'>(48)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Com%C3%A9rcio'>Comércio</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Economia'>Economia</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/educa%C3%A7%C3%A3o'>educação</a>
<span dir='ltr'>(42)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/goias%20velho'>goias velho</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/pol%C3%ADcia%20civil'>polícia civil</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Pol%C3%ADcia%20Militar'>Polícia Militar</a>
<span dir='ltr'>(43)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='footer2-wrapper'>
<div class='footer section' id='footer2'><div class='widget Label' data-version='1' id='Label2'>
<h2>Fique por dentro</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/14%20FICA'>14 FICA</a>
<span dir='ltr'>(22)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Associa%C3%A7%C3%A3o'>Associação</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Bombeiros'>Bombeiros</a>
<span dir='ltr'>(78)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/c%C3%A2mara%20municipal'>câmara municipal</a>
<span dir='ltr'>(19)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/Cidadania'>Cidadania</a>
<span dir='ltr'>(14)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/cora%20coralina'>cora coralina</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/cultura'>cultura</a>
<span dir='ltr'>(23)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/entrevistas'>entrevistas</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://www.jornalclassifique.com/search/label/eventos'>eventos</a>
<span dir='ltr'>(13)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='footer3-wrapper'>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Parceiros</h2>
<div class='widget-content'>
<li><a href="http://www.guiademidia.com.br/jornaisdegoias.htm">Guia de Mídia</a></li>
<li><a href="http://www.jornalclassifique.com/2012/02/camara-municipal-da-cidade-de-goias.html">Câmara Municipal de Goiás</a></li>
<li><a href="http://www.bombeiros.go.gov.br/">Bombeiros.go.gov.br</a></li>
<li><a href="http://www.pm.go.gov.br/">Polícia Militar</a></li>
<li><a href="http://www.blogger.com/rearrange?blogID=8334050859889956584&amp;action=editWidget&amp;sectionId=footer3&amp;widgetType=null&amp;widgetId=HTML11#">Jornal Classifique</a></li>
<li><a href="http://www.novagrafgoias.com/">Novagraf Impressos Gráficos</a></li>
<li><a href="http://www.goiasvelho.net/">Goiásvelho.net</a></li>
<li><a href="http://www.grupogbc.com/">Grupo GBC</a></li>
<li><a href="http://www.inovacriacoes.com/">Inova Criações</a></li>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Anunciantes</h2>
<div class='widget-content'>
<li><a href="http://www.jornalclassifique.com/2012/02/0901-1700-mega-potencia-eletrica-na.html">Mega Potência Elétrica</a></li>
<li><a href="http://www.novagrafgoias.com/">Novagraf Impressos Gráficos</a></li>
<li><a href="http://www.jornalclassifique.com/">Hotel Raios de Sol<br /></a>
<li><a href="http://www.goiasvelho.net/2014/04/pousada-casa-lima-na-cidade-de-goias.html">Espaço Casa Lima</a></li>
<li><a href="http://www.goiasvelho.net/2014/04/pousada-portalciom-na-cidade-de-goias.html">Pousada Portalcion</a></li></li>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<div style="position:fixed; bottom:0px; right:0px;"><a href="#" title="topo da pagina"><img src="http://jornalclassifique.com/ClassifiqueNews/voltar%20ao%20topo.png" border="0" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8334050859889956584&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div class='menubottompic'>
<div class='menubottom'>
<ul>
<li><a href='#'>Início</a></li>
<li><a href='/search/label/cidade de goiás? max-results=7'>Cidade de Goiás</a></li>
<li><a href='/search/label/itaberaí? max-results=7'>Itaberaí</a></li>
<li><a href='/search/label/itapirapuã? max-results=7'>Itapirapuã</a></li>
<li><a href='/search/label/faina? max-results=7'>Faina</a></li>
<li><a href='/search/label/educação? max-results=7'>Educação</a></li>
<li><a href='/search/label/polícia? max-results=7'>Polícia</a></li>
<li><a href='/search/label/política? max-results=7'>Política</a></li>
<li><a href='/search/label/economia? max-results=7'>Economia</a></li>
<li><a href='/search/label/eventos? max-results=7'>Eventos</a></li>
<li><a href='/search/label/gospel? max-results=7'>Gospel</a></li>
<li><a href='http://www.jornalclassifique.com/2011/01/classifique-news-e-noticia-atualizada.html'>Quem Somos</a></li>
<li><a href='http://www.jornalclassifique.com/2012/01/entrar-em-contato-conosco.html'>Fale Conosco</a></li>
<li><a href='http://jornalclassifique.com:2082/'>CP</a></li>
<li><a href='http://grupogbc.com/webmail/'>WM</a></li>
</ul>
</div>
<div style='clear:both;'></div>
</div>
<div class='creditpic'>
<div class='credit'>
&#169; Copyright <a class='sitename' href='http://www.jornalclassifique.com/' title='Jornal Classifique'>Jornal Classifique</a> 2011 - Todos os Direitos Reservados | Powered by  <a href='http://www.grupogbc.com'>Grupo GBC</a>.<br/> 
Template Design   <a href='http://www.inovacriacoes.com'>iNOVA Criaçoes</a> | Desenvolvido para  <a href='http://www.jornalclassifique.com'>Jornal Classifique</a> e <a href='http://www.novagrafgoias.com'>Novagraf</a>
</div>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/211300122-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>